PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Forum verlangsamt Browser



Gu4rdi4n
02.06.2011, 09:53:10
Tach,

seit kurzer zeit kann ich beobachten, dass MB.de meinen kompletten browser "verlangsamt"

sobald ich hier in diesem forum bin (einen tab aufmache) lässt sich der Browser nichtmehr flüssig bedienen

Scrollen, videos schauen etc.
alles ruckelt!

Sowohl im FF, IE und Opera

Mache ich den Tab mit MB.de zu, geht der Browser wieder wie gewohnt!

kann das noch jemand feststellen?

andere vbulletin foren gehen einwandfrei

Ricetlin
02.06.2011, 11:36:30
Also bei mir läuft alles flüssig ob ich nun hier im Forum bin oder nicht, aber in der letzten Zeit tickt der FF sowieso ein wenig, hängt sich öfters auf.

BaShoR
02.06.2011, 13:08:55
Kann ich auch nicht bestätigen. Keinerlei ruckler bei mir, die nicht sowieso da wären ;)

x6kjx-Firefox
02.06.2011, 19:09:07
nope alles normal mit und ohne MB

BaShoR
02.06.2011, 19:43:56
Bei mir ist auch alles normal, ka was bei dir falsch was Gu4rdi4n. Vllt ein Addon Amok gelaufen?

Gu4rdi4n
02.06.2011, 20:31:24
nope ist wirklich nur wenn ich dieses forum hier aufhabe

hab noch 7 andere vbulletin's auf

darunter 4 mal das neue hier und 3x das ältere

mhhh

BaShoR
02.06.2011, 20:57:12
DAs Problem hast aber nur du. Hab die Seite mal von Mehreren testen lassen, alle sagen sie verhält sich normal, keine Leistungsspitzen der CPU oder Sonstiges. Drück mal STRG+F5, vielleicht ändert sich dann was.

Gu4rdi4n
02.06.2011, 20:59:22
nope, cpu leistunsspitzen hab ich auch nicht
Arbeittspeicher ist noch frei
plattenzugriff ist auch normal

:-/